6.15. Отразить по горизонтали; Отразить по вертикали

Изображение можно отразить, или перевернуть, с помощью команд Отразить по горизонтали и Отразить по вертикали. Эти команды манипулируют всем изображением. Чтобы отразить выделение, используйте инструмент Отразить. Чтобы отразить слой, используйте команды в меню Слой → Преобразования или инструмент Отразить.

6.15.1. Активация команд

  • Эта команда находится в меню изображения Изображение → Преобразование → Отразить горизонтально.

  • Эта команда находится в меню изображения Изображение → Преобразование → Отразить вертикально.